How to install libbtparse1 on Debian Unstable (Sid)