How to install libbtm-java on Debian Unstable (Sid)