How to install libbsh-java on Debian Unstable (Sid)