How to remove libbrlapi0.6 from Debian Unstable (Sid)