How to install libbrlapi0.6 on Debian Unstable (Sid)