How to remove libbrlapi-java from Debian Unstable (Sid)