How to install libbpp-qt1 on Debian Unstable (Sid)