How to install libbpp-qt-dev on Debian Unstable (Sid)