How to install libbot-basicbot-perl on Debian Unstable (Sid)