How to install libboolstuff-0.1-0 on Debian Unstable (Sid)