How to install libbobcat4 on Debian Unstable (Sid)