How to install libbobcat-dev on Debian Unstable (Sid)