How to install libblkmaker-0.1-dev on Debian Unstable (Sid)