How to install libbitmask-dev on Debian Unstable (Sid)