How to install libbit-vector-perl on Debian Unstable (Sid)