How to install libbiblesync-dev on Debian Unstable (Sid)