How to install libbg1-doc on Debian Unstable (Sid)