How to install libbg1 on Debian Unstable (Sid)