How to install libbfio-dev on Debian Unstable (Sid)