How to install libbetter-appframework-java on Debian Unstable (Sid)