How to install libbde1 on Debian Unstable (Sid)