How to install libbambamc0 on Debian Unstable (Sid)