How to install libb2-1 on Debian Unstable (Sid)