How to install libavutil-ffmpeg54 on Debian Unstable (Sid)