How to install libavogadro1 on Debian Unstable (Sid)