How to install libavl1 on Debian Unstable (Sid)