How to install libavl-dev on Debian Unstable (Sid)