How to install libavis-dev on Debian Unstable (Sid)