How to install libavifile-0.7c2 on Debian Unstable (Sid)