How to install libavcodec-dev on Debian Unstable (Sid)