How to install libavc1394-tools on Debian Unstable (Sid)