How to install libavahi-ui-dev on Debian Unstable (Sid)