How to install libavahi-ui-cil-dev on Debian Unstable (Sid)