How to install libavahi-glib1 on Debian Unstable (Sid)