How to install libavahi-core-dev on Debian Unstable (Sid)