How to install libavahi-common-dev on Debian Unstable (Sid)