How to install libautounit-dev on Debian Unstable (Sid)