How to install libautocomplete-java-doc on Debian Unstable (Sid)