How to install libauthen-bitcard-perl on Debian Unstable (Sid)