How to install libaudiomask-dev on Debian Unstable (Sid)