How to install libattica-dev on Debian Unstable (Sid)