How to install libatrilview-dev on Debian Unstable (Sid)