How to install libatlas-cpp-0.6-tools on Debian Unstable (Sid)