How to install libatasmart4 on Debian Unstable (Sid)