How to install libassimp-dev on Debian Unstable (Sid)