How to install libarrayfire-unified3 on Debian Unstable (Sid)