How to install libarrayfire-opencl-dev on Debian Unstable (Sid)