How to install libarrayfire-dev on Debian Unstable (Sid)