How to install libarpack2 on Debian Unstable (Sid)