How to install libargs4j-java on Debian Unstable (Sid)